Commit 6169b469 authored by Robin Sonnabend's avatar Robin Sonnabend

Specify required python version

/close #206
parent 0b81e059
......@@ -19,6 +19,7 @@ System zur Verwaltung von Protokollen und Sitzungen.
Required infrastructure:
* python >= 3.5
* some WSGI-capable webserver (nginx + uwsgi, …)
* some database (postgres, …)
* some LDAP server (Samba 4, slapd, …) for accounts and groups
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment