Commit 578e378e authored by Lars Beckers's avatar Lars Beckers

ad-auth: add necessary packages for realmd

parent b1677e55
......@@ -9,6 +9,9 @@
- libnss-sss
- sssd-tools
- realmd
- policykit-1 # this is required for realm to discover realms...
- adcli # this is required for realm to join realms...
- packagekit # this is required for realm to i don't know and don't even care anymore...
notify:
- clear sssd cache
tags:
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment